How to force WP to use latest jquery version

You are here: